Diskussion:RPGMakerXP/Systemvoraussetzung

Aus Scientia
Wechseln zu: Navigation, Suche

"Außerdem ist der RPGVX nicht auf 64-Bit-Betriebssystemen lauffähig."
was? : /
--GreyHat 15:29, 11. Feb. 2009 (UTC)

Ich hab's entsprechend der Hilfedatei/Erfahrungen abgeändert. --Cremno 14:32, 20. Feb. 2009 (UTC)