Dear visitor, welcome to RPG Studio - Make your World real. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

manni1238

Schlitzohr

  • "manni1238" started this thread

Motto: Headshot! Voll ins Knie!!!

  • Send private message

1

Thursday, March 11th 2010, 7:21pm

Youtube funktioniert nicht mehr

moin^^
ich hab ein riiiiieeesen problem: youtube scheint bei mir nich zu gehn ;(
ich hab eig nich groß was bei mir am pc geändert, hab nur hypercam deinstalliert...
ich nutze firefox 3.6 und win vista....
sonst ging es eig...


:hilfe: :hilfe: :hilfe: :hilfe: :hilfe: :hilfe: :hilfe: :hilfe: :hilfe: :hilfe: :hilfe: :hilfe: :hilfe: :hilfe: :hilfe: :hilfe: :hilfe:

PS: auf dem ie gehts...

2

Thursday, March 11th 2010, 8:32pm

Quoted

Satzzeichen, Vokale u.v.m. sind keine Rudeltiere...

Was genau funktioniert denn nicht?
Ohne Fehlerbeschreibung können wir eigentlich nur ins Dunkle raten.
Erscheint eine Fehlermeldung? Wenn ja; was steht darin?

manni1238

Schlitzohr

  • "manni1238" started this thread

Motto: Headshot! Voll ins Knie!!!

  • Send private message

3

Thursday, March 11th 2010, 9:28pm

Quoted




Bild
Zitat




Satzzeichen, Vokale u.v.m. sind keine Rudeltiere...

sorry kommt nicht mehr vor^^

aso ja da steht, wenn ich ein video starte "ein fehler ist aufgetreten bitte versuche es später nochmal"

Nerbert

Schlitzohr

Motto: Power is nothing without control. Just livin' my dreams.

  • Send private message

4

Thursday, March 11th 2010, 9:38pm

Hast du den neusten Flashplayer?
Versuche mal eine höhere Auflösung. ( 360p -> 480p -> 720p -> 1080p )
Ist das bei jedem Video so?

5

Thursday, March 11th 2010, 9:42pm

Hej,

Hab mal den Titel geändert.

ist es bei allen Videos? Auch im Internet Explorer? Hast du besonderen Addons für Firefox?
Schaden kann nie, dein Flash zu aktualisieren -> http://get.adobe.com/de/flashplayer/
(bzw. läuft das video http://www.adobe.com/de/products/flashplayer/ richtig/flüssig?)

Wenn nicht, nimm die Fehlermeldung und kopiere die in google rein. (Evtl auch mit " " )

Hejdå Steve
:information: YAams
:rainbow: Random Signatur
Bild





Weitere Informationen | Download
Mit Support für RGSS Project 1!
Bild

manni1238

Schlitzohr

  • "manni1238" started this thread

Motto: Headshot! Voll ins Knie!!!

  • Send private message

6

Thursday, March 11th 2010, 10:20pm

ok
jo es läuft wieder muss wohl irwie an firefox gelegen haben...
hab jez alle add-ons neu installiert und ein paar plugins rausgeschmissen und es ging...
dankeschön für die antworten^^

Social bookmarks