• Login

Search results

Search results 1-7 of 7.

Sunday, September 17th 2017, 6:48pm

Author: PhantomBell

Audio wir nicht abgespiel

Super, vielen lieben Dank^^

Sunday, September 17th 2017, 5:20pm

Author: PhantomBell

Audio wir nicht abgespiel

Ich hoffe, das es diesmal klappt OutoftheDark.zip

Sunday, September 17th 2017, 4:32pm

Author: PhantomBell

Audio wir nicht abgespiel

Aha! So ich hoffe nach vielem hin und her klappt da jetzt endlich^^

Sunday, September 17th 2017, 4:25pm

Author: PhantomBell

Audio wir nicht abgespiel

Tut mir leid, dass das so lange deuert... Ich habe es endlich geschafft das Projekt als WinRAR-ZIP zu exportieren. Bekomme sie allerdings nicht hochgeladen... T_T Tut mir leid wegen meiner Unfähigkeit... Ich versuche die Datei noch ein wenig kleiner zu bekommen um zu schauen, ob ich sie dann hochgeladen bekomm... Danke für deine Hilfe und Geduld

Sunday, September 17th 2017, 2:48pm

Author: PhantomBell

Audio wir nicht abgespiel

Der Soundtest funktioniert bei allen Datein. Wie erstelle ich ein Demoprojekt? Habe bisher immer nur im Maker rumgebastelt und gespielt... Wenn ich bei Bereitstellung versuche es zu exportieren sagt er mir "Fehler beim Erstellen eines Vertriebspakets"...

Sunday, September 17th 2017, 2:30pm

Author: PhantomBell

Audio wir nicht abgespiel

Das ist jetzt der Teil, der nicht funktioniert: Source code 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 ◆Ballonsymbol anzeigen:Spieler, Stille ◆SE abspielen:Intro_Nel#04 (90, 100, 0) ◆Text:00_Nel(2), Fenster, Unten :Text:\C[1]\N[10]\C[0]: :Text:Jetzt suche ich schon 'ne halbe Ewigkeit :Text:und habe sie immer noch nicht gefunden... ◆SE anhalten ◆SE abspielen:Intro_Nel#05 (90, 100, 0) ◆Text:00_Nel(2), Fenster, Unten :Text:Und blank bin ich auch... ◆SE an...

Sunday, September 17th 2017, 11:12am

Author: PhantomBell

Audio wir nicht abgespiel

Hallo, ich hoffe ich bin hier richtig... Jedenfalls habe ich ein Problem mit den Audiodatein... Ich wollte mein Spiel vertonen, habe also erstmal zum Testen einige Datein aufgenommen. Als .m4a und .ogg in den se Ordner verfrachtet. Das Problem was ich nun habe ist, dass die ersten Datein einwandfrei laufen, sobald eine neue Map betreten wird die erste Datei mit verzögerung noch zu hören ist, alle weiteren jedoch nicht... Ich hoffe auf Hilfe und Danke schon mal